Contenido

WordPress 2.1.3 y 2.0.10

3 abr

+ 11

Como ya viene siendo costumbre la gente de WordPress recomienda actualizar a una nueva versión por un problema de seguridad frente a ataques XSS. Así que si usas la rama 2.1 de WordPress deberías actualizar a la versión 2.1.3 y si usas la rama 2.0 la versión 2.0.10 es la versión que deberías usar.[Descargar]

Comentar

#

Me reservo el derecho de eliminar y/o modificar los comentarios que contengan lenguaje inapropiado, spam u otras conductas no apropiadas en una comunidad civilizada. Si tu comentario no aparece, puede ser que akismet lo haya capturado, cada día lo reviso y lo coloco en su lugar. Siento las molestias.